Sony telefonlarını o açıklardan korumayacak!

Sony'nin Xperia Z5 telefonlarının Meltdown ve Spectre güvenlik açıkları için bir güncelleme almayacağı belirtildi.

Sony telefonlarını o açıklardan korumayacak!

Xperia Z5 ailesi akıllı telefonlara sahipseniz ve kullanıyorsanız, muhtemelen Sony Mobile'ın en son Android güncellemelerinde Meltdown ve Spectre için bir yamaya yer vermeyeceğini duymak sizi biraz üzebilir.

GÜVENLİK GÜNCELLEMESİ GELMEYECEK

Bir Sony Mobile temsilcisi tarafından Xperia Z5 Premium sahibine verilen cevapta, akıllı telefonun Meltdown ve Spectre açıklarını düzeltmek için bir güvenlik güncelleştirmesi alamayacağını söyledi.

"Xperia Z5 Premium, 'Spectre' ve Meltdown 'için bir güvenlik yaması almayacak, ancak güvenilen uygulamaları saygın mağazalarından indirerek ve tüm uygulamaları son sürümlere güncel tutarak kendinizi koruyabilirsiniz." denildi.

Sony Mobile UK'de bir çalışan tarafından verilen cevabı kesin doğru olarak almasak da şirketten de konuyla ilgili henüz resmi bir açıklama gelmedi.

SONY'NİN 2018'DEKİ BOMBASI İLE TANIŞIN: XPERİA XZ PRO

BİZE ULAŞIN